Enable A B line?

I am running v4.3.10 have a gps connection, can make a field boundary but am unable to choose a-b* to make my ab line. New to agopen gps and looking for some advice.

Did you open /select a field?

I have made a field boundary by driving atound the field. I am on one side of the field and cannot seem to enable the a-b line. I have set my implement width and have a green light in the bottom corner of the screen.

Do i select my ab line from the map?

No you must make an A B line for that field. Watch this video It vill help even though it is for V 5 (V4.6)

You must find this place (Press the Green Red line Icon, and then the green +, and you should get to a place like this.


Back at it. This was helpful and works. Thank you both.